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The new Office.  
  

Office 2016 is the latest addition to Office 365—a 

subscription service that helps people do their best work, 

together.  You may already use Office every day, but this new 

release is an upgrade you won't want to miss!  It's made for 

teamwork, perfect for Windows 10, and full of new features 

that work for you.   
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Built for Teamwork  
  

Co-authoring  

 

  

Get everyone on the same page using co-authoring in Word, PowerPoint and OneNote.  Co-authoring is 

available for documents shared on OneDrive, OneDrive for Business or SharePoint Online and allows 

multiple people to simultaneously edit the same document.  Real-time typing in Word lets you see where 

others are typing in a Word document and view their edits as they make them.   

  

 
Available today in  
 Word   PowerPoint  OneNote  
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 Real-time typing is available when working in Word documents shared from OneDrive, OneDrive for Business 

and  

Office 365 SharePoint sites.  When another person opens the same document, you are both prompted to opt in 

if  you have not previously done so.    

Note: Opting-in is an application setting, not a document setting. If you opt in, any time you find yourself in 

a collaborative space with others who have also opted in or who are co-authoring in Word Online, they will 

see your changes as you make them. You can toggle it off and on, but once on, it is not limited to the 

document you were in the first time you opted in.    

        

Opting in to real-time co-authoring   

1. Open a document stored on OneDrive, OneDrive for Business and SharePoint Online sites in either Office 

2016 or Office Online.   

2. When prompted, to share changes, select Yes. Real-time co-authoring is now on for any document you 

work on in a collaborative space.   

  

Note: You will only be prompted if someone else is working on the document or opens the document while you 

are working on it.   

Simplified Sharing  

  

Simplified sharing lets you quickly and easily invite others to review or edit your document using the new 

Share button located on the Ribbon in Word, PowerPoint, or Excel doc.  The sharing pane lets you see who 

has access to a given document, invite others or change access permissions to your document and see who is 

currently working within the document.  You can even instant message or call someone with a quick question 

with Skype for Business integration across the Office apps.   
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Available today in  

 Word   PowerPoint   Excel   

  

Sharing a file   

1. Select Share above the ribbon on the right side.   

   

2. If the document is not already saved to the cloud:   

• In the Share pane, select Save to Cloud.    
• On the left, under Save As, select the cloud location where you want to save the document, and then 

select the target folder on the right.   

3. In the Share pane, invite people and select whether they can edit or just view the file.   
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Improved Version History  

  

Improved version history allows you to view or go back to earlier drafts of your documents so that you can 

edit and share your documents with confidence.  Version history may be maintained for documents stored 

on OneDrive for Business or SharePoint Online.  
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Open a previous version   

1. On the File tab, select History. The History tab opens to the right of the document.   

If you do not see History on the File tab, your document is not saved to the cloud or to a location that has 

version history tracking enabled.   

2. On the History tab, select the version of the document you want to review.  
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Shared Notebooks  

  

OneNote shared notebooks provide a centralized place to share all project information including photos, 

videos, drawings, typed or hand-written notes, screen clippings, and web pages.   Work together in the same 

notebook and OneNote will sync changes.  With powerful search anyone can find just what they’re looking 

for quickly.  

  

    

Create a Team OneNote Notebook  

1. On the File tab, select OneDrive or OneDrive for business, and then select New and enter the name of your 

notebook (e.g. Alpha Team).  Click the Create notebook button.   

2. To add team member, go the File tab and click Share and enter the email addresses of those with whom you will 

share the notebook.  You may add an optional message.  

3. Click Share and OneDrive will send sharing notifications to those team members you identified.  

Use the Insert tab in the Ribbon to add files, images, links and even recordings.  
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Modern Meetings  

 

Can’t get everyone together in the same room?  No problem.  Use Skype for Business HD video conferencing, 

co-authoring, and desktop sharing for a modern meeting experience.  

 

  

Need to ping someone  with   a quick question? Use  Skype   for Business   to see if they  

are available and  connect with them via  an instant message to get   a timely response.   

E asily add voice, video, and screen   sharing as the conversation evolves.     
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Quick Tips  

• Be sure to sign in with your organization credentials (e.g. Office 365 credentials), not your Skype name or 

Microsoft Account.  

• Use the search box to find people in your organization who use Skype for Business.  To keep them handy, 

right click them and choose Add to Contacts List.  

• If you want to keep it short with an instant message; just double click on someone in the Contacts list and 

start typing.  

• To call someone, hover over their name in the contacts list and click Call > Skype call.  

• Click the video button while in an IM or call to get a face-to-face experience.  .   

• Schedule Skype Meetings from your Outlook calendar by clicking New Skype Meeting in the Ribbon and 

set up the meeting invite as you normally would.  All recipients will be provided the Join Skype Meeting 

link. From any conversation, click the present button to show your desktop or PowerPoint presentation.  

    

Office for all of your devices  

  

Enjoy full fidelity viewing and editing of Office documents across Windows, Android, and Apple devices.  

Review, edit, analyze, and present with a consistent, familiar user experience optimized across device types.    
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Get Office for your Device  

Get Word, Excel, PowerPoint, Outlook OneNote, Skype and OneDrive for Business applications on your mobile 

device.  

iPhone  |  iPad  |  Android Phone  |  Android Tablet  |  Windows 10 Tablet  

  

  

    

Perfect with Windows 10  
  

https://products.office.com/mobile/office-iphone
https://products.office.com/mobile/office-iphone
https://products.office.com/mobile/Office-iPad
https://products.office.com/mobile/Office-iPad
https://products.office.com/mobile/office-android-phone
https://products.office.com/mobile/office-android-phone
https://products.office.com/mobile/office-android-tablet
https://products.office.com/mobile/office-android-tablet
https://products.office.com/mobile/office-windows-phone
https://products.office.com/mobile/office-windows-phone
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Windows Hello  

  

Who doesn’t like a friendly hello? Your Windows 10 device greets you by name and lights up in your 

presence – an experience guaranteed to make you smile every time. With Windows Hello* you can 

log into your PC and Office 365** with a simple look or a touch – no need for a password anymore. 

It’s secure so you can feel confident that you – and only you – can unlock your device.  

  

 

 *Windows Hello requires specialized hardware, including fingerprint reader, illuminated IR sensor or other biometric sensors.  

* You might be asked to add a PIN before you can set up Windows Hello.   

**For certain configurations, additional authentication steps may be required.   

  



  

  

 

13  

  

Using Hello  

• Configure Windows Hello  

 o Go to Start , then select Settings  > Accounts > Sign-in options to set up Windows Hello. Under  

Windows Hello, you’ll see options for face, fingerprint, or iris if your PC has a fingerprint reader or a 

camera that supports it. Once you’re set up, you’ll be able to sign in with a quick swipe or glance.   

• Sign in to Windows Hello with your Microsoft Account (“MSA”) or Office 365 work or school account   

• Once you boot Office, you will be automatically signed into your account  
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Cortana and Office 365  

Cortana is your truly personal digital assistant, working across all your Windows 10 devices to help you get 

things done at home, at work and on the go. By learning more about you over time, Cortana becomes more 

useful every day, staying transparent and keeping your trust.*  

Cortana gets even better as she connects to your Office 365 business account, making it easy for you to quickly 

glance at your day, know what's next and take action. She can even help you prepare for upcoming meetings, 

surface related files, take notes, and get proactive insights about important people so you stay on top of your 

world.  

*Cortana is available in select markets, experience may vary by region and device.  
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Using Cortana with Office 365  

  First, your company needs to select the First Release option in the Office 365 Admin 

Center   Connect Cortana to your Office 365 account for a richer experience:  

o Click on Cortana’s notebook icon and then click on “Connected Accounts”. If you have an O365 Business 

account, it will prompt you to sign in. (Cortana will respect the authentication experience by your 

company)  

o To use Cortana in Office 365 scenarios, you must set up the Windows 10 Mail and Calendar app with 

Office 365.  

Once signed in to your Office 365 business account, your Cortana experience gets even richer. She becomes your 

one-stop shop, bringing together all your relevant business information so you can stay on top of your day.   

For example: if you are preparing for a team meeting, Cortana will pull the meeting time, location from the mail & 

calendar app, get the recent PowerPoint presentation you collaborated on from OneDrive for Business, and connect 

you to the Skype meeting.   

    

Office Mobile Apps on Windows 10  

  

The Office mobile apps are perfect for on-the-go productivity on Windows 10 tablets and phones. 

Touchfirst Word, Excel, PowerPoint and OneNote apps help you do great work anywhere, anytime, 

with documents in full fidelity across all your Windows 10 devices. Every new phone and small tablet 

running Windows 10 comes pre-installed with Office mobile apps, so you can be productive right 

away.    
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Using the Office mobile apps (Word, Excel, PowerPoint, OneNote) on Window 10 tablets and 

phones For Word, Excel, and PowerPoint:   

1. Click on the Word, Excel, PowerPoint apps  

2. Sign in to the apps   

  Commercial users must have a qualifying Office 365 subscription to get commercial use rights 

and unlock creating and editing in the Office apps.  A list of qualifying Office 365 subscriptions 

can be found at https://products.office.com/office-resources  

3. You are all set! You can start viewing, reviewing, editing and creating documents right away.   

For OneNote:  

1. Click on the OneNote app, preinstalled on your Windows Start Menu   

2. Sign in with an MSA to get access to the full OneNote experience across devices of all sizes  

  Commercial users must add an Office 365 account to get commercial use rights and to use 

OneNote with OneDrive for Business and SharePoint. To add an Office 365 work or school account, go 

to  

Settings > Accounts and click the “Add account” button. A list of qualifying Office 365 

subscriptions can be found at https://products.office.com/office-resources  

3. You are all set! You can start viewing, reviewing, editing and creating notebooks right away.  

  

https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
https://products.office.com/office-resources
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Continuum   

 

  

Experience PC-like productivity on your Windows 10 phone with Continuum*. On select Windows 10 

premium phones, you can use a Continuum-compatible accessory to project, even wirelessly, to any 

monitor**. You can even connect to a mouse and keyboard to use your phone like a PC for getting 

things done*. With the Office apps***, you can project, create and edit your presentation or sales 

budget from your phone to a monitor while using the same phone to take notes with the OneNote 

app during the meeting.     
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  *Availability of premium Windows phones starting in fall 2015. Timing varies by market and by carrier.   
 **Available only on select Windows 10 premium phones.  External monitor must support HDMI input.   Requires a Continuum-compatible accessory.  
***Office 365 subscription required.   
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Works for You  
  

Modern attachments  

 

Outlook now includes a list of your most recently used Office documents in the Ribbon or so that you can 

quickly find a document you want to attach to your email by picking it from the dropdown options.   

  

For files saved in OneDrive, OneDrive for Business or SharePoint, you have the option to share them as an 

“Edit” or “View only” link instead of as a traditional attachment, so that everyone can work on one copy of a 

document instead of several. Recipients receive a link to the document and cloud-based attachments behave 

like traditional attachments and can be filtered as attachments.  
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Attach files in the cloud to your Outlook messages    

1. In your new email or appointment message, select Attach File.    

2. In the Recent Items list, select a file stored in the cloud to attach to your message. Files stored in the cloud are 

designated with a cloud on the document icon in the Recent items list.   

3. To attach more files, select Attach File again.    

4. After you have attached the files you want, send your message.    

5. Outlook will automatically configure Edit permissions for email recipients for documents stored in OneDrive, 

OneDrive for Business, and SharePoint online.  You may change permission to view by selecting the 

dropdown menu on the attachment and click Change permissions and choose Recipients can view.  
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Clutter and Focused Inbox  

  

Outlook’s new Clutter feature helps you get through your Office 365 email faster. Clutter learns how you 

prioritize your email and then puts low priority messages into a separate folder – giving you a daily summary 

to make sure you don't miss a thing.  And when you’re on the go, the Outlook mobile app’s Focused Inbox 

helps you quickly triage your mail – putting lower priority emails into a separate view.  The messages are only 

a swipe away, but the increased focus makes all the difference when you’re working through mail on a small 

screen.  
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You configure your Clutter preferences through Outlook on the web—note that in Outlook for the desktop, if you 

select Manage Clutter, it takes you to the settings page in Mail in Outlook on the web.    

Turn Clutter on    

You need to turn on Clutter in Outlook on the web before you can use it in the Outlook desktop app.   

1. In a browser, go to https://portal.office.com, and sign in with your Office 365 credentials.    

2. Select the app launcher   , and then select Mail.    

3. At the top of the page, select Settings > Options.    

4. In the Options sidebar, select Mail.    

5. Select Clutter, select the Separate items identified as clutter button, and then select Save.    

When you return to the Outlook desktop program, you will see a new folder named Clutter.    

  

Office Themes  

  

Choose one of the new Office Themes that’s right for you. The Dark Gray theme provides a high contrast look 

and feel that’s easy on the eyes, the colorful theme offers a modern and fresh look and the white theme 

provides a traditional Office look.   
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 Word   PowerPoint   Excel  OneNote  Outlook  Access  Publisher   

  

    

Changing your Theme  

1. On the File menu of any Office 2016 application, select Account.   

2. From the Office Theme list, select the theme you want to apply.   

The theme you choose will be applied to all of the Office 2016 desktop applications  

  

Tell Me  

  

Find the right command, fast. Just type the word and Tell Me takes you directly to the feature you need. For 

example if you type “new image,” “add pic,” or even just “pic,” Tell Me will display the Insert Picture 

command.  
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Available today in:  

 Word   PowerPoint   Excel   Outlook   Access  

  

    

Using Tell Me   

1. At the top of the ribbon, type what you are looking for in the Tell Me box. As you type, possible results are 

shown.   

2. Select the result that applies to your task.   

Viewing previous commands   

  Click or tap in the Tell Me box. The Recently Used drop-down list appears and displays the last five 

commands you executed from Tell Me.   

  

Smart Lookup  

  

Smart Lookup lets you explore and fact-check terms contained in email and documents without leaving your 

Office app.  Smart Lookup is powered by Bing and uses the selected text and surrounding content to give 

you contextually relevant results.   
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Available today in:  

 Word   PowerPoint   Excel  

Outlook      

Using Smart Lookup   

1. Select the word or phrase you want to find information on.    

2. Do one of the following:    

• Right-click the word or phrase, and then select Smart Lookup on the menu that appears.    

• On a touchscreen device, press and hold the word or phrase, and select the arrow at the right edge of the 

floating formatting toolbar. On the menu that appears, select Smart Lookup.    

• On the ribbon, on the Review tab, select Smart Lookup.    

The Insights pane opens, displaying information relevant to your selection.    

Roaming documents  

  

Easily switch from one device to the next without missing a beat.  With cloud integration, the Office apps 

know which documents you were working on last and even where you left off in the document.  As an added 
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bonus, you can read and edit Word, Excel, PowerPoint and OneNote documents in a web browser if they’re 

stored in an online location like OneDrive, OneDrive for Business, or SharePoint Online.  

   
  

Available today in  

 Word   PowerPoint   Excel  Outlook  

  

  

  

Using roaming documents  

In any of the Office programs, go to File > Save As > Add a Location, and then pick your team site, OneDrive for 

Business, or OneDrive location and sign in. Once you’ve picked the location, it’s always listed in the places available 

to save a document.  

Customers get 1TB of OneDrive or OneDrive for Business storage with their Office 365 subscription.  OneDrive also 

offers 15GB of free storage when you create a Microsoft account at OneDrive.com.   

  

    
New chart types in Excel  
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Excel 2016 has added six new chart types that are great for visualizing financial or hierarchal information, as 

well as revealing statistical properties in your data.  New chart types include: Waterfall (financial), Histogram, 

Box and Whisker, Pareto (statistical), Treemap and Sunburst (hierarchical).  

 

Using new chart types  

The New Chart types are available on the Insert tab in the Excel ribbon.  The applicability of any chart type is 

dependent on your data set.  The new Chart types are:  

Waterfall—quickly illustrates the line items in your data. A waterfall chart is effective at showing the running total 

as values are added or subtracted.    

Pareto—sorts the frequency of the most prevalent issues and adds a Pareto line that shows the additive 

contribution of each issue as you move along the horizontal axis.    

Treemap—is the ideal visualization for your sources of revenue, because it provides a hierarchical view of your 

data and an easy way to compare categories.    

Histogram—commonly used in statistics, automatically displays the frequencies within a distribution.    

Box & Whisker—shows a distribution, highlighting the range, quartiles, mean, and outliers.    

Sunburst—shows the full hierarchy of groups, so it is easy to spot the largest contributing segments.    

    

One-click forecasting  
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Create forecast charts based on historical data with one-click forecasting.  The Forecast Sheet button 

on the Data tab uses historical time-based data to create a forecast that predicts things like future 

sales, inventory requirements, or consumer trends. This new capability uses an industry standard 

Exponential Smoothing (ETS) algorithm to give you quick and reliable forecasting data.   

  

 

  

    

Using Forecast  

1. Click Data > Forecast Sheet.  

2. In the Create Forecast Worksheet box, pick a line chart or column chart for the visual representation of the 

forecast.  

3. In the Forecast End box, pick an end date, and then click Create.  
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Get Office 2016 with an Office 365 subscription  
  

Visit the Office web site to find the Office 365 subscription that’s right for your needs:  

  Office 365 subscriptions for Home and Personal Use  

  

  Office 365 subscriptions for business  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

https://products.office.com/en-us/office-365-home
https://products.office.com/en-us/office-365-home
https://products.office.com/en-us/business/compare-more-office-365-for-business-plans
https://products.office.com/en-us/business/compare-more-office-365-for-business-plans
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